ReasonMusic.ru - Создание музыки в Reason - Форум - Ломанный Cubase 5-звука нет
ReasonMusic.ru - Создание музыки в Reason

Вход | Регистрация

Очистить Cookie · Опции фильтрации
Показывать ::

Среда, 19 июня 2019 г.

Главное меню ::

RM Лейбл

  ▪ ReasonMusic Label

  ▪ YouTube

  ▪ ВКонтакте

Новости

  ▪ Главная

  ▪ Архив новостей

Материалы

  ▪ Статьи

  ▪ Reason FAQ

Songs List

  ▪ Список категорий

  ▪ Новинки

  ▪ Конкурсы

  ▪ Победители

  ▪ Радио RM

  ▪ TOP 100

  ▪ Золото RM

  ▪ Правила

Рефиллы и патчи

  ▪ Список файлов

  ▪ Загрузить файл

Файлы

  ▪ Список категорий

  ▪ Программы

  ▪ Демо-версии

  ▪ Утилиты

  ▪ Русификации

  ▪ Документации

  ▪ Скринсейверы

Общение

  ▪ Правила

  ▪ Форум

  ▪ Пользователи

  ▪ Опросы

  ▪ Обратная связь

 

Вход ::

Логин:

Пароль:

Запомнить меня

Забыли пароль?
Регистрация

 

Кто активен ::

Сейчас на сайте посетителей Online: 6

Участников: 0
Гостей: 6

далее...

 

Наши друзья ::

#Reasonsound VK

BrimstoneRecords Label

ReasonMusic Label

 

Форум - Ломанный Cubase 5-звука нет


Страница: 1 Новая тема Ответить
Автор Сообщение

rolik

Завсегдатай




Отправить личное сообщение для rolik

Сообщений: 107

Комментариев: 11

Оценок: 0

Треков: 3

Ломанный Cubase 5-звука нет
« Дата: 13/11/15 19:16 »

Загрузил ломанный Cubase 5.1 - вроде все работает, а звука нет. Перезагружал с разных ломанных источников. Результат такой же. Ризон работает нормально. Ноут,DELL,карта M-AUDIO. Не пойму. Хотел попробовать себя в Кубе, но....Как на паперти - помогите, кто чем может!

rolik

Завсегдатай




Отправить личное сообщение для rolik

Сообщений: 107

Комментариев: 11

Оценок: 0

Треков: 3

Re: Ломанный Cubase 5-звука нет
« Дата: 13/11/15 19:49 »

Извиняюсь. Понял. VST Connections!!!!!!!!!!!!!!!
Страница: 1 Новая тема Ответить